OASAM-CONF-002: Use of libraries not updated

Descripción
El uso de librerías no actualizadas puede permitir la existencia de vulnerabilidades en las mismas que pongan en riesgo la aplicación y los datos que la misma maneja.

Riesgos
Las librerías no actualizadas tienen más probabilidades de contener vulnerabilidades que pongan en riesgo la aplicación y los datos que la misma maneja.
 

Recomendaciones
Se recomienda utilizar las últimas versiones estables proporcionadas por los fabricantes y/o desarrolladores de cada una de las librerías utilizadas en las aplicaciones.

Referencias
1. http://developer.android.com/tools/projects/projects-cmdline.html